Aktyw Forum

Zarejestruj się na forum.ep.com.pl i zgłoś swój akces do Aktywu Forum. Jeśli jesteś już zarejestrowany wystarczy, że się zalogujesz.

Sprawdź punkty Zarejestruj się

Sieć bezprzewodowa - problemy :(

Moderatorzy: Jacek Bogusz, Moderatorzy

Awatar użytkownika
Tommy Vercetti
-
-
Posty: 122
Rejestracja: 19 wrz 2006, o 16:30
Lokalizacja: Vice City

Sieć bezprzewodowa - problemy :(

Postautor: Tommy Vercetti » 3 mar 2009, o 23:02

Witam wszystkich.
Mam problem z siecią bezprzewodową, mianowicie nie mogę w żaden sposób rozdzielić netu na dwa komputery, przy połączeniu kablowym działało to bez problemu, a przy użyciu adapterów WiFi na USB nijak to nie chce działać, jednak sama sieć działa. Da się w ogóle udostępnić net na drugim komputerze za pomocą adapterów WiFi na USB bez użycia routera ?
Jeśli tak, to bardzo proszę o jakieś wskazówki jak to zrobić.

Pozdrawiam

ozyrys486
-
-
Posty: 30
Rejestracja: 28 mar 2006, o 20:04
Lokalizacja: kraków
Kontaktowanie:

Postautor: ozyrys486 » 3 mar 2009, o 23:22

opisz dokładniej jak połonczyłeś

Awatar użytkownika
Tommy Vercetti
-
-
Posty: 122
Rejestracja: 19 wrz 2006, o 16:30
Lokalizacja: Vice City

Postautor: Tommy Vercetti » 3 mar 2009, o 23:53

Problem już sie rozwiązał, net śmiga na obu kompach, wystarczyło wpisać odpowiednio adresy IP :)
Jednak powstał nowy problem, bo przy próbie dodania trzeciego komputera (laptop) jest coś nie tak, tzn niby wszystko OK, sieć działa, odpalam neta i niby zaczyna sie ładować strona, jednak nie doładuje sie do końca, bo połączenie z netem zostaje jak gdyby zerwane (nadal jest, ale go nie ma), na tym laptopie dzieje się tak niezależnie od tego, czy net mam przez sieć WLAN, czy bezpośrednio podłączam do niego modem.

Wróć do „Komputery PC, laptopy, tablety i wszelkie gadżety”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 10 gości