Aktyw Forum

Zarejestruj się na forum.ep.com.pl i zgłoś swój akces do Aktywu Forum. Jeśli jesteś już zarejestrowany wystarczy, że się zalogujesz.

Sprawdź punkty Zarejestruj się

antyFota brak obrazu

Moderatorzy: Jacek Bogusz, Moderatorzy

sebapunk
-
-
Posty: 128
Rejestracja: 19 sty 2012, o 20:40

antyFota brak obrazu

Postautor: sebapunk » 27 sty 2014, o 20:20

Witam,zrobiłem urządzenie umożliwiajace przegrywanie zakodowanych kaset VHS
wszystkie schematy są ze strony

http://jacadgac.republika.pl/schemat/dv ... d2vhs.html

Mój problem polega na tym że urządzenie rozkodowuje poprawnie tylko że widać same cienie można powiedzieć że jest czarny obraz
Czego to może być przyczyna ?
Co zrobić żeby obraz był taki jaki powinien być?

to już drugi raz to robie bo za pierwszym razem zbudowałem to urządzenie i obraz był dobry ale rozkodowywało tylko chwilowo i przerywało i tak na zmiane.

Awatar użytkownika
r-mik
-
-
Posty: 343
Rejestracja: 14 cze 2005, o 19:18
Lokalizacja: Wawa
Kontaktowanie:

Re: antyFota brak obrazu

Postautor: r-mik » 27 sty 2014, o 21:55

Witam,zrobiłem urządzenie umożliwiajace przegrywanie zakodowanych kaset VHS
(...)
Mój problem polega na tym że urządzenie rozkodowuje poprawnie tylko że widać same cienie (...)
Działa poprawnie, ale "widać same cienie", czyli nie działa. To jak właściwie jest?

sebapunk
-
-
Posty: 128
Rejestracja: 19 sty 2012, o 20:40

Re: antyFota brak obrazu

Postautor: sebapunk » 28 sty 2014, o 21:56

no tak,prawie nic nie widać,czarny obraz,jak sie dobrze przypatrze to widze takie cienie kontury sam nie wiem jak to nazwać.

Wróć do „Elektronika - tematy dowolne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 94 gości